Please wait...
HomeForumInternationalItalianNon riesco più nei CLIXGRID
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanHindiUrduFilipinoIndonesianArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Non riesco più nei CLIXGRID

Locked

#1 by sweetlife67 » Thu Jul 25, 2013 05:18

Da quando c'è stato il problema con Clixsense qualche settimana fa non riesco più ad entrare nei clixgrid sono già quasi due settimane ormai cosa posso far? qualcuno mi aiuti.... :cry: :cry: :cry:
sweetlife67
Posts7
Member Since17 Feb 2013
Last Visit27 May 2018
Likes Given0
Likes Received0

#2 by sweetlife67 » Thu Jul 25, 2013 05:23

Già non riesco a fare i tasks, neanchè una ora non riesco ad entrare nei Clixgrid ----credo proprio che lascero clixsense visto che nessuno mi è stato utile ....già con i TASKS,CIAO è BUONGIORNO
sweetlife67
Posts7
Member Since17 Feb 2013
Last Visit27 May 2018
Likes Given0
Likes Received0

#3 by Maden85 » Thu Jul 25, 2013 12:55

Segnalalo all'assistenza, risolveranno il problema!
Maden85
Posts47
Member Since20 Apr 2011
Last Visit30 Aug 2016
Likes Given1
Likes Received7/5

#4 by AchikEl1990 » Thu Jul 25, 2013 15:14

sweetlife67 wrote: Da quando c'è stato il problema con Clixsense qualche settimana fa non riesco più ad entrare nei clixgrid sono già quasi due settimane ormai cosa posso far? qualcuno mi aiuti.... :cry: :cry: :cry:

forse è un problema del tuo browser, prova con un altro browser e vede se cambia qualcosa.
AchikEl1990
Posts60
Member Since6 Apr 2013
Last Visit23 Jun 2015
Likes Given6
Likes Received25/8

#5 by luigib18 » Fri Jul 26, 2013 04:21

sweetlife67 wrote: Già non riesco a fare i tasks, neanchè una ora non riesco ad entrare nei Clixgrid ----credo proprio che lascero clixsense visto che nessuno mi è stato utile ....già con i TASKS,CIAO è BUONGIORNO

Tieni duro, non abbandonare Clixsense, è una delle PTC più sicure. Vedrai che l'assistenza risolverà il tuo problema. Hai provato a svuotare la cache ed eliminare i cookies?
Ciao :)
luigib18
Posts385
Member Since24 Jan 2013
Last Visit21 Mar 2018
Likes Given1
Likes Received87/69
Return to 'Italian' Forum     Return to the forums index
All times displayed are PST - Server Time: Nov 29, 2021 06:18:57 PST