Please wait...
HomeForumInternationalGermanAds funktionieren nicht
Topic Rating:

Jump to
ySense Customer Care CornerySense Knowledge CenterMembers LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanHindiUrduFilipinoIndonesianArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Ads funktionieren nicht

Locked

#1 by Anya1981 » Sun Jun 15, 2014 12:44

ich kann seit gestern keine Ads mehr klicken. Also anklicken geht schon, aber sie werden mir nicht vergütet. Der Server ist irgendwie "down" und ich soll es später noch mal probieren. habe jetzt ein ticket geschrieben. hat dieses problem schon mal jemand gehabt?
Anya1981
Posts47
Member Since27 Jan 2014
Last Visit24 Jul 2019
Likes Given3
Likes Received4/4

#2 by Pille001 » Sun Jun 15, 2014 15:42

Also ich hab keine Probleme.
Pille001
Posts881
Member Since11 Mar 2012
Last Visit15 Jan 2018
Likes Given639
Likes Received487/323

#3 by Anya1981 » Sun Jun 15, 2014 16:19

mit firefox funktioniert es komischerweise, mit chrome nicht.
Anya1981
Posts47
Member Since27 Jan 2014
Last Visit24 Jul 2019
Likes Given3
Likes Received4/4

#4 by Arnitun » Sun Jun 15, 2014 16:48

Anya1981 wrote: mit firefox funktioniert es komischerweise, mit chrome nicht.

addblocker? oder script probleme evtl, schwer zusagen
Arnitun
Posts906
Member Since27 Nov 2013
Last Visit1 Aug 2019
Likes Given125
Likes Received166/115

#5 by x0x0x » Sun Jun 15, 2014 21:43

Anya1981 wrote: ... mit chrome nicht.

Ich habe mit Chrome keine Probleme ...

... hattest du schon mal versucht die Browser-Daten zu löschen?
Link: chrome://settings/clearBrowserData
x0x0x
Posts2,436
Member Since23 Apr 2007
Last Visit9 Sep 2020
Likes Given226
Likes Received798/517

#6 by michaelzernick » Sun Jun 15, 2014 22:09

geht mit Chrome bei mir
michaelzernick
Posts68
Member Since20 Nov 2013
Last Visit9 Jun 2016
Likes Given1
Likes Received1/1

#7 by Anya1981 » Mon Jun 16, 2014 07:43

x0x0x wrote:
Anya1981 wrote: ... mit chrome nicht.

Ich habe mit Chrome keine Probleme ...

... hattest du schon mal versucht die Browser-Daten zu löschen?
Link: chrome://settings/clearBrowserData

so heute funktioniert es auch mit firefox nicht.

danke für den tip, hab ich gerade gemacht. aber leider hats nicht geholfen. keine ahnung was bei mir schief läuft.
Anya1981
Posts47
Member Since27 Jan 2014
Last Visit24 Jul 2019
Likes Given3
Likes Received4/4

#8 by Arnitun » Mon Jun 16, 2014 09:12

Arnitun wrote: addblocker? oder script probleme evtl, schwer zusagen

Siehe oben ;) Adblocker?
Arnitun
Posts906
Member Since27 Nov 2013
Last Visit1 Aug 2019
Likes Given125
Likes Received166/115

#9 by Anya1981 » Mon Jun 16, 2014 09:57

jetzt hats funktioniert. am adblocker kanns nicht liegen, weil den hab ich bei chrome nicht, bei firefox ja.
Anya1981
Posts47
Member Since27 Jan 2014
Last Visit24 Jul 2019
Likes Given3
Likes Received4/4
Return to 'German' Forum     Return to the forums index
All times displayed are PST - Server Time: Jan 22, 2022 14:04:09 PST