Please wait...
HomeForumInternationalItalianAccount disattivato, ma non da me
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanHindiUrduFilipinoIndonesianArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Account disattivato, ma non da me

Locked

#1 by Highlanderfab » Wed Apr 21, 2021 11:30

Scrivo per Doremix, che è in questa situazione:

Come da titolo del post, il mio account è stato disattivato, ma non l'ho chiesto io e non ho infranto nessuna regola che potesse portare alla disattivazione.
Ultimamente ho avuto problemi con la dashboard delle survey, ma fortunatemente, grazie all'aiuto del forum, ho risolto e la dashboard è stata riattivata.
In precedenza ho aperto molti ticket, ma il supporto non mi ha mai risposto. Appena è stata riattivata la dashboard, per correttezza, ho chiesto espressamente di chiudere il ticket. Forse il supporto avrà sbagliato e mi hano disattivato l'account.
Ho già fatto un ticket, ma dall'esterno del sito, perché non posso fare login. Qualcuno qui può aiutarmi? Forse un moderatore può riportare l'episodio? Avevo anche un pagamento in sospeso richiesto proprio ieri.
Highlanderfab
Posts1
Member Since9 Dec 2020
Last Visit8 Jul 2021
Likes Given0
Likes Received1/1

#2 by JillianV » Wed Apr 21, 2021 11:41

Ho scritto a markupday84, gli ho riassunto la situazione e gli ho postato il link a questa discussione.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#3 by Doremix » Thu Apr 22, 2021 11:10

Mi hanno appena riattivato l'account. Ho dovuto verificare la mia identità con il supporto via mail.
Doremix
Posts19
Member Since3 Jul 2014
Last Visit15 Sep 2021
Likes Given1
Likes Received20/7

#4 by Nath97 » Fri Apr 23, 2021 09:31

JillianV Una amica mi ha scritto questo per te dato che lei non può entrare.....

Sono Paperina62
Ho già inviato un ticket,ma nessuno risponde .
non è la prima volta che mi succede.
Jillian per favore puoi intercedere per me?
Grazie.
Nath97
Posts1
Member Since18 Sep 2020
Last Visit23 Apr 2021
Likes Given0
Likes Received0

#5 by JillianV » Fri Apr 23, 2021 09:40

Fatto, ho avvisato markupday84
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#6 by paperina62 » Mon Apr 26, 2021 22:15

Finalmente sono riuscita a rientrare.
Ma dopo un minuto mi sono trovata nuovamente bloccata.
Ho richiesto l'invio di una nuova email di verifica ed eccomi qui, non so per quanto tempo ancora.
Dicono di non usare proxy o VPN, ma io non li uso!
Francamente sono stanca di tutta questa situazione assurda, molto stanca ed anche arrabbiata.
Dover stare ferma per giorni e giorni senza motivo.
Ringrazio chi si è interessato al mio problema.
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#7 by paperina62 » Tue Apr 27, 2021 00:07

@jillianV in questo momento sono bloccata sul tablet, ma non sullo smartphone!
Ma dico io, è mai possibile una cosa del genere?
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#8 by JillianV » Tue Apr 27, 2021 01:39

@paperina62, hai riscontrato problemi con più piattaforme (YourSurveys, RevenueUniverse, ySense, ecc...) e tutti hanno rilevato l'utilizzo (anche solo presunto) di VPN o proxy. Per forza deve esserci qualcosa che fa scattare questi sistemi automatici.

Dato che utilizzi più dispositivi (e potenzialmente diversi metodi per connetterti, diversi browser, diverse impostazioni su ognuno di essi), io inizierei ad utilizzarne uno alla volta per un po' e andare ad esclusione per capire cosa provoca queste segnalazioni.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#9 by paperina62 » Tue Apr 27, 2021 05:51

Ti rispondo da smartphone.
Sono bloccata su PC e tablet.
Manderò un'altra segnalazione.
Non utilizzo proxy o VPN e lo dico ogni volta.
Non utilizzo contemporaneamente più device.
Fino a poco tempo fa tutto questo non accadeva.
Non è cambiato nulla da allora.
Mi connetto con webcube di Wind con connessione LTE. Ho eliminato la linea fissa che mi costava troppo.
Altro non c'è.
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#10 by JillianV » Tue Apr 27, 2021 12:00

@paperina62 fonte: ySense Forum

Il tuo account non è disattivo. Il problema proviene dai tuoi dispositivi o dalla tua connessione internet.
Perciò non riuscirai ad accedere perché il problema VPN/proxy non è risolto.
Hai le seguenti opzioni:

- Controlla se data e ora sono impostati correttamente su dispositivi e router.
- Riavviare il router, se ricevi un IP dinamico ciò potrebbe essere d'aiuto.
- Se il problema persiste, fai un test online e vedi se viene rilevato un proxy.
- Se un proxy o VPN viene rilevato ma tu sei sicura di non utilizzarne uno, allora contatta il tuo fornitore.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#11 by paperina62 » Wed Apr 28, 2021 05:36

JillianV wrote: @paperina62 fonte: ySense Forum

Il tuo account non è disattivo. Il problema proviene dai tuoi dispositivi o dalla tua connessione internet.
Perciò non riuscirai ad accedere perché il problema VPN/proxy non è risolto.
Hai le seguenti opzioni:

- Controlla se data e ora sono impostati correttamente su dispositivi e router.
- Riavviare il router, se ricevi un IP dinamico ciò potrebbe essere d'aiuto.
- Se il problema persiste, fai un test online e vedi se viene rilevato un proxy.
- Se un proxy o VPN viene rilevato ma tu sei sicura di non utilizzarne uno, allora contatta il tuo fornitore.

Ho eseguito il test e non risultano nè proxy o Vpn.
Ho una connessione LTE WEB CUBE . L'orario mi sembra giusto.
Per quanto riguarda l'IP dinamico, non so proprio cosa sia.
Sarà la connessione internet, che come ho detto è del tipo LTE. Prima avevo la rete fissa, ma per motivi di costi l'ho eliminata. Ma è da almeno due anni che la utilizzo e il problema di disattivazione si
è presentato ultimamente.
Comunque adesso sono attiva. Io non sono un tecnico del PC e per certe cose non so proprio dove mettere le mani.
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#12 by JillianV » Wed Apr 28, 2021 12:32

@paperina, anche un amico di beafuell si connette al tuo stesso modo e anche a lui viene segnalato l'uso di VPN/proxy. Non siamo esperti ma il problema potrebbe essere l'assegnazione dell'indirizzo IP; se è così, non so se questo problema potrà essere risolto.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#13 by paperina62 » Thu Apr 29, 2021 05:04

JillianV wrote: @paperina, anche un amico di beafuell si connette al tuo stesso modo e anche a lui viene segnalato l'uso di VPN/proxy. Non siamo esperti ma il problema potrebbe essere l'assegnazione dell'indirizzo IP; se è così, non so se questo problema potrà essere risolto.

allora è proprio il tipo di connessione LTE.
Purtroppo non saprei proprio cosa fare per risolvere.
Dovrebbe essere il sistema di Ysense a tenere conto di queste cose.
Non penso che la Wind cambi i suoi sistemi per accontentarmi.
Pazienza, me ne farò una ragione.
Su altri panel non ho tutti questi problemi.
Andrò avanti a scossoni, finchè mi sarà permesso, anche se la cosa mi dispiace molto.
:roll:
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#14 by ixsam26 » Thu Apr 29, 2021 05:51

se usi pc prova a cambiare i server dns attraverso stato di wifi - proprieta - protocollo internet versione 4(TCP/ipv4) poi usa server google 8888 8844
ixsam26
Posts168
Member Since15 May 2019
Last Visit10 Sep 2021
Likes Given5
Likes Received57/49

#15 by JillianV » Thu Apr 29, 2021 08:32

@paperina, prova il metodo qua sopra oppure continua a leggere qui.

beafuell ha controllato oggi il Cube del suo amico e ha individuato il problema, traduco qui il messaggio che mi ha scritto; è un po' complesso e il linguaggio è tecnico ma se contatti la Wind sapranno cosa fare (si spera).
[Premetto che il suo amico ha un altro provider ma il problema e la sua soluzione dovrebbero essere gli stessi].

Il Cube utilizza un metodo per "veicolare" l'IPv4 ("protocollo Internet versione 4") sull'IPv6. Il processo si chiama "464XLAT" e ha similarità con la tecnologia Dual Stack Lite per le connessioni linea fissa DSL. Il tuo personale indirizzo pubblico IPv4 non viene assegnato, ricevi solo un IPv4 locale.
Pertanto è proprio il tipo di connessione Internet a causare il problema. ySense non permette l'utilizzo di tali sistemi perché possono alterare la tua posizione ("location").
[L'amico di beafuell] ha il Cube Vodafone. Ha chiamato il supporto clienti oggi e hanno immediatamente capito la sitauzione. Hanno scambiato la connessione ad un protocollo diverso e, dopo aver riavviato il CUBE, ora riceve di nuovo un IPv4 completamente pubblico.
Questo risolve il problema.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#16 by paperina62 » Fri Apr 30, 2021 04:52

JillianV wrote: @paperina, prova il metodo qua sopra oppure continua a leggere qui.

beafuell ha controllato oggi il Cube del suo amico e ha individuato il problema, traduco qui il messaggio che mi ha scritto; è un po' complesso e il linguaggio è tecnico ma se contatti la Wind sapranno cosa fare (si spera).
[Premetto che il suo amico ha un altro provider ma il problema e la sua soluzione dovrebbero essere gli stessi].

Il Cube utilizza un metodo per "veicolare" l'IPv4 ("protocollo Internet versione 4") sull'IPv6. Il processo si chiama "464XLAT" e ha similarità con la tecnologia Dual Stack Lite per le connessioni linea fissa DSL. Il tuo personale indirizzo pubblico IPv4 non viene assegnato, ricevi solo un IPv4 locale.
Pertanto è proprio il tipo di connessione Internet a causare il problema. ySense non permette l'utilizzo di tali sistemi perché possono alterare la tua posizione ("location").
[L'amico di beafuell] ha il Cube Vodafone. Ha chiamato il supporto clienti oggi e hanno immediatamente capito la sitauzione. Hanno scambiato la connessione ad un protocollo diverso e, dopo aver riavviato il CUBE, ora riceve di nuovo un IPv4 completamente pubblico.
Questo risolve il problema.

Proverò a mettermi in contatto con la wind e sperare che si possa fare qualcosa.
Grazie per l'nteressamento. :thumbup:
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#17 by paperina62 » Fri Apr 30, 2021 05:26

@JillianV ho contattato il servizio clienti WindTre, e ho spiegato il mio problema.
Purtroppo mi hanno detto che non è possibile cambiare il protocollo e il mio IPv4 che resterà di tipo locale.
Non so se questo è vero, ma così mi ha detto l'operatore.

:roll:
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#18 by JillianV » Fri Apr 30, 2021 06:16

beafuell si è interessato ulteriormente e ha fatto altre ricerche sui vari contratti CUBE (in Germania ma presumo che le stesse condizioni vengano applicate anche qui in Italia).
A quanto pare ci sono provider che vendono questi prodotti come "accesso ad Internet limitato". La limitazione è che da contratto il cliente non riceve il suo indirizzo IP pubblico.
Esiste la possibilità che l'operatore non ti abbia detto il vero...ma purtroppo c'è anche la possibilità che abbia perfettamente ragione, dipende dal contratto.
JillianV
Posts4,877
Member Since22 Aug 2011
Last VisitToday
Likes Given1,829
Likes Received2,491/1,561

#19 by paperina62 » Fri Apr 30, 2021 06:58

JillianV wrote: beafuell si è interessato ulteriormente e ha fatto altre ricerche sui vari contratti CUBE (in Germania ma presumo che le stesse condizioni vengano applicate anche qui in Italia).
A quanto pare ci sono provider che vendono questi prodotti come "accesso ad Internet limitato". La limitazione è che da contratto il cliente non riceve il suo indirizzo IP pubblico.
Esiste la possibilità che l'operatore non ti abbia detto il vero...ma purtroppo c'è anche la possibilità che abbia perfettamente ragione, dipende dal contratto.

Quello che ti posso dire del mio contratto è che per due anni usufruisco di una promozione vantaggiosa (pago solamente 15 euro al mese) a patto che utilizzi il CUBE solamente all'interno del mio Comune. Se Wind dovesse accorgersi che lo utilizzo in un Comune diverso dal mio scadrebbe la promozione.
Finiti i due anni non ho ancora capito bene cosa accadrà.
Quello che so è che non avrò più vincoli e potrei anche utilizzare il CUBE con una sim di un altro operatore.
paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60

#20 by paperina62 » Fri Apr 30, 2021 07:01

Ecco quello che risulta dal mio pc.

paperina62
Posts313
Member Since19 May 2015
Last VisitToday
Likes Given159
Likes Received80/60
Return to 'Italian' Forum     Return to the forums index
All times displayed are EST - Server Time: Sep 17, 2021 15:02:23 EST