Please wait...
HomeForumForo en EspañolCharla Generalsurveymyopinion problema
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanNederlandsGreekHindiUrduBengaliFilipinoIndonesianMalayArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
surveymyopinion problema

Locked

#1 by GanaDineroBC » Thu Jan 11, 2018 17:23

Hola amigos desde hace 2 días intento hacer encuesta de dicha encuestadora y me aparecen la página de inicio "page_autoScreener_title" con el logo (libreta con paloma verde), pero la encuesta o formilario no, solo está en blanco y gris. Ya he limpiado temporales, el cache y sigue igual

A alguien más le ocurre u ocurrio esto y lo pudo solucionar???
GanaDineroBC
Posts1,570
Member Since5 Sep 2016
Last VisitYesterday
Likes Given468
Likes Received451/381

#2 by hugofrancs » Thu Jan 11, 2018 18:39

a mi tambien me pasa lo mismo, solamente que ayer si logre hacer 1 probando con firefox pero ya despues me llego despues otra y volvi a probar con firefox y tambien me salio ese mensaje y me sigue saliendo
hugofrancs
Posts89
Member Since4 Dec 2015
Last Visit17 Sep 2019
Likes Given14
Likes Received22/18

#3 by crow78 » Thu Jan 11, 2018 18:58

Ya semos 3....pasa con 1 de cada 5...jojo...
crow78
Posts249
Member Since26 Nov 2015
Last Visit11 Sep 2019
Likes Given2
Likes Received73/67

#4 by AlexVe22 » Thu Jan 11, 2018 19:35

Sí, esta mala esa aplicación :(
AlexVe22
Posts214
Member Since13 Oct 2017
Last Visit12 Sep 2019
Likes Given206
Likes Received66/57
Return to 'Charla General' Forum     Return to the forums index
All times displayed are EST - Server Time: Sep 19, 2019 00:03:43 EST