Please wait...
HomeForumInternationalPolishPo ataku hakerskim
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanNederlandsGreekHindiUrduBengaliFilipinoIndonesianMalayArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Po ataku hakerskim

Locked

#21 by iwona1977 » Mon Sep 05, 2016 08:16

Czyszczenie w pamięci podręcznej + restart routera pomogły... koniec z gejozą :)
iwona1977
Posts138
Member Since14 Sep 2013
Last Visit21 Oct 2017
Likes Given0
Likes Received1/1

#22 by agatale » Mon Sep 05, 2016 08:24

U mnie to nie pomogło :roll:
agatale
Posts149
Member Since19 Jan 2013
Last Visit9 Sep 2019
Likes Given0
Likes Received3/3

#23 by Atargatis » Mon Sep 05, 2016 08:37

U mnie od rana wszystko normalnie działa i nic nie robiłam. Przed chwilą był komunikat od Clxsense co robić z problemami, ale skasowałam to , a nie wiem , gdzie na stronie sa zapisywane te komunikaty.
Atargatis
Posts277
Member Since4 Mar 2012
Last Visit15 Sep 2019
Likes Given13
Likes Received10/10

#24 by Czesiek » Mon Sep 05, 2016 08:50

A teraz przyznać się kto nacisnął play :?: :lol: :lol: :lol:
Czesiek
Posts198
Member Since27 Apr 2015
Last Visit13 Aug 2019
Likes Given10
Likes Received36/33

#25 by Tomy26 » Mon Sep 05, 2016 08:54

Wszystko wrocilo juz do normy jezeli u was dalej wystepuja problemy trzeba usunac ciasteczka z przeglarki jezeli nie mozecie i nie pomoglo nalezy uzyc programu z tej strony www.ccleaner.com .

P.s - Admin pracowal caly dzien i noc aby wszystko wrocilo do normy jak najszybciej .


Tutaj jest orginalana wiadomosc od admina

http://www.clixsense.com/en/Helpdesk-Announcements/228/Issues
Tomy26
Posts1,891
Member Since1 Nov 2011
Last VisitYesterday
Likes Given728
Likes Received553/331

#26 by murto » Mon Sep 05, 2016 08:56

Macie zainfekowane komputery po tym ataku. U mnie wyszukiwarka systemowa znalazła 2 pliki clikssense z datą instalacji 04.09.2016r. Należy to usunąć!. Antywirus nic nie wykrył.
murto
Posts12
Member Since14 Dec 2011
Last Visit24 Aug 2019
Likes Given0
Likes Received5/5

#27 by suncarol » Mon Sep 05, 2016 09:07

Co za fart, wygląda na to, że ominęła mnie niemała afera.. Dziś pierwszy dzień po urlopie weszłam na clixsense i wszystko działa w porządku. To znaczy, że nic nie muszę czyścić?
suncarol
Posts131
Member Since16 Dec 2015
Last Visit7 May 2017
Likes Given4
Likes Received5/5

#28 by Czesiek » Mon Sep 05, 2016 09:48

murto wrote: Macie zainfekowane komputery po tym ataku. U mnie wyszukiwarka systemowa znalazła 2 pliki clikssense z datą instalacji 04.09.2016r. Należy to usunąć!. Antywirus nic nie wykrył.

Yep..

Plus link i link przeskanuj kompa ;)

@suncarol też przeczyść ;)
Czesiek
Posts198
Member Since27 Apr 2015
Last Visit13 Aug 2019
Likes Given10
Likes Received36/33

#29 by mistrzuniu » Mon Sep 05, 2016 09:56

Tylke, ze ja mam taki problem: jak uzywam jednego dostawce netu (firmowy) przekierowuje mnie do google, natomiast na tym samym kompie gdy lacze sie np przez siec komorkowa strona chodzi
co w takim wypadku???
mistrzuniu
Posts91
Member Since20 Aug 2016
Last Visit2 Aug 2019
Likes Given1
Likes Received4/4

#30 by Czesiek » Mon Sep 05, 2016 11:20

cookieeee ;) usuń .. np. cccleaner.. reset kompa..też tak miałem ;)
Czesiek
Posts198
Member Since27 Apr 2015
Last Visit13 Aug 2019
Likes Given10
Likes Received36/33

#31 by mistrzuniu » Mon Sep 05, 2016 11:29

ok, ale jakby cos siedzialo w kompie to przy obu dostawcach by przekierowywalo, tymaczasem na podlaczonym necie z sieci komorkowej wszystko chodzi
mistrzuniu
Posts91
Member Since20 Aug 2016
Last Visit2 Aug 2019
Likes Given1
Likes Received4/4

#32 by gptcikett1 » Mon Sep 05, 2016 12:17

Ja nie miałem żadnej strony porno. Przekierowywało mnie na stronę główną przeglądarki (mam ustawione google).
Nie było żadnych alertów.

Antywirus NOD, przeglądarka Opera + Ghostery. I - żeby było smieszniej - do stron z reklamami mam XP.
Komp czyściutki, chodzi idealnie.

A tak przy okazji... ładni chociaż byli ci geje? :D
gptcikett1
Posts191
Member Since22 Feb 2007
Last Visit19 May 2019
Likes Given16
Likes Received11/9

#33 by agatale » Mon Sep 05, 2016 12:40

Mnie cały czas wywala do google..CCleaner nie pomógł,nic nie pomaga :evil:
Już nie wiem co mam robić,odświeżam przeglądarkę i na chwilę jest ok i potem znowu przerzuca na google..
Poradźcie coś..
gptcikett1 czy ładni to się nie przyglądałam ale interesy to mieli ogromne hihi..
agatale
Posts149
Member Since19 Jan 2013
Last Visit9 Sep 2019
Likes Given0
Likes Received3/3

#34 by Czesiek » Mon Sep 05, 2016 13:06

_Ściągnij link

_zakmnij wszystkie programy i przeglądarki

_ ustaw max czyszczenie w tym ciastka

_reset kompa

_ewentualnie sama usuń ciastka w przeglądarce a później patrz pkt. 1


Chociaż jedna się przyznała że nacisnęła play :clap:
Czesiek
Posts198
Member Since27 Apr 2015
Last Visit13 Aug 2019
Likes Given10
Likes Received36/33

#35 by pantarei » Mon Sep 05, 2016 13:29

agatale wrote: Mnie cały czas wywala do google..CCleaner nie pomógł,nic nie pomaga :evil:
Już nie wiem co mam robić,odświeżam przeglądarkę i na chwilę jest ok i potem znowu przerzuca na google..
Poradźcie coś..
gptcikett1 czy ładni to się nie przyglądałam ale interesy to mieli ogromne hihi..

Jeżeli nie pomogło wywalenie ciastek i cache, restart rutera i inne myki, a używasz Firefoxa - może coś wlazło w pliki przeglądarki - można go odświeżyć (przywrócić ustawienia domyślne) korzystając ze strony Przywracanie domyślnych ustawień Firefoksa - łatwe rozwiązanie wielu problemów | Pomoc dla programu Firefox
Co jeszcze...

Spróbować ustawić Clixsense jako stronę główną i zobaczyć czy nadal będzie przekierowywać na Google.
Sprawdzić w Panelu Sterowania - Programy i funkcje, czy wczoraj nie zainstalował się jakiś nowy program.
Jesli jest podejrzany - usunąć.
pantarei
Posts540
Member Since2 Apr 2011
Last Visit15 Feb 2019
Likes Given7
Likes Received50/43

#36 by Czesiek » Mon Sep 05, 2016 13:42

Oo Panta wróciła :roll: :D

Żaden program się nie instalował .. skrypt się ściągał o nazwie $5 Clixsense Bonus :lol: :lol: :lol: i syf robił na kompie..

@agatale masz jeszcze przeleć kompa ...dwoma programami..

Czesiek wrote:
murto wrote: Macie zainfekowane komputery po tym ataku. U mnie wyszukiwarka systemowa znalazła 2 pliki clikssense z datą instalacji 04.09.2016r. Należy to usunąć!. Antywirus nic nie wykrył.

Yep..

Plus link i link przeskanuj kompa ;)

@suncarol też przeczyść ;)
Czesiek
Posts198
Member Since27 Apr 2015
Last Visit13 Aug 2019
Likes Given10
Likes Received36/33

#37 by agatale » Mon Sep 05, 2016 13:54

Dzięki bardzo wszystkim..Po kolei robię co mi Czesiek podpowiedział,dzięki..Zobaczymy co będzie..
A pewnie że nacisnęłam PLAY,jak nie jak tak.. :lol:
AntiMalware mam zainstalowany i nic nie wykrył..
pantarei przywracam cały czas właśnie domyślne ustawienia firefoxa bo inaczej by mnie tu nie było,jedynie po tym mogę wejść a potem znowu klapa..
agatale
Posts149
Member Since19 Jan 2013
Last Visit9 Sep 2019
Likes Given0
Likes Received3/3

#38 by mrfesther » Mon Sep 05, 2016 14:27

Działa wam ClixAddon ?
mrfesther
Posts22
Member Since17 Oct 2015
Last Visit19 Feb 2019
Likes Given0
Likes Received0

#39 by Vampireee » Mon Sep 05, 2016 15:43

ok, sprawa jest dosc prosta, zaatakowano im serwery DNS, na tych DNS'ach ponizej, u mnie dziala wsio jak zawsze dzialalo czyli dobrze :) - >

208.67.222.222
208.67.220.220
8.8.8.8
8.8.4.4
62.233.128.17
194.204.159.1
212.85.112.32
213.25.47.167
194.204.152.34
212.191.132.126
212.2.96.51
212.2.96.52
213.158.194.1
213.158.193.38


moze wam to pomoc w dzialaniu dalej z tym serwisem... u mnie dziala, ze az milo poklikac w reklamy
Vampireee
Posts1
Member Since14 Jan 2012
Last Visit19 Oct 2017
Likes Given0
Likes Received0

#40 by Wesker80 » Mon Sep 05, 2016 23:14

U mnie po kliknięciu w reklame pokazuje się taka wiadomość 'Połączenie nie jest bezpieczne

Właściciel witryny www.clixsense.com niepoprawnie ją skonfigurował. Program Firefox nie połączył się z nią, aby chronić użytkownika przed kradzieżą informacji.' i nie zalicza mi reklamy po kliknięciu obrazka z kotem...
Wesker80
Posts34
Member Since15 Jan 2014
Last Visit10 Sep 2019
Likes Given0
Likes Received7/6
Return to 'Polish' Forum     Return to the forums index
All times displayed are EST - Server Time: Sep 17, 2019 06:30:08 EST