Please wait...
HomeForumInternationalPortugueseClixAddon Problema com extensão
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanNederlandsGreekHindiUrduBengaliFilipinoIndonesianMalayArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
ClixAddon Problema com extensão

Locked

#1 by rendaextraon » Thu Jun 02, 2016 18:01

boa noite pessoal, estou tendo problema esses dias com a extensão ClixAddon
a extensão não quer mais da som de alerta das survey e tasks, e eu acabo perdendo
muitas pesquisa por conta disso, só hoje perdi 4 pesquisa, gostaria de saber se já aconteceu com voces ou eu sou unico que esta tendo esse problema?
e quem já passou por esse problema e conseguiu resolver, deixa ai embaixo como voce resolveu?!
vlw :thumbup:
rendaextraon
Posts44
Member Since8 Mar 2016
Last Visit9 Sep 2019
Likes Given2
Likes Received5/5

#2 by ReOliveira88 » Thu Jun 02, 2016 18:03

rendaextraon wrote: boa noite pessoal, estou tendo problema esses dias com a extensão ClixAddon
a extensão não quer mais da som de alerta das survey e tasks, e eu acabo perdendo
muitas pesquisa por conta disso, só hoje perdi 4 pesquisa, gostaria de saber se já aconteceu com voces ou eu sou unico que esta tendo esse problema?
e quem já passou por esse problema e conseguiu resolver, deixa ai embaixo como voce resolveu?!
vlw :thumbup:

Aqui tbm. Espero que arrumem logo.
ReOliveira88
Posts143
Member Since5 Jan 2016
Last Visit24 Jan 2017
Likes Given18
Likes Received40/29

#3 by palark » Fri Jun 03, 2016 15:12

Mesma coisa aqui
palark
Posts24
Member Since4 Jul 2013
Last Visit24 Aug 2019
Likes Given0
Likes Received0

#4 by geesobrinho » Fri Jun 03, 2016 16:04

eu tambem
geesobrinho
Posts96
Member Since16 May 2016
Last Visit20 Aug 2019
Likes Given13
Likes Received15/12

#5 by Biasousa » Fri Jun 03, 2016 16:27

eu também estou passando por isso.. já até formetei o computador!! E nada mudou
Estou perdendo todas as pesquisas. O Alarme só toca para os views ads mas os surveys não :(
O que fazer?
Biasousa
Posts6
Member Since6 Jan 2016
Last Visit18 Dec 2016
Likes Given0
Likes Received2/2

#6 by IvanZepter » Fri Jun 03, 2016 17:29

Vcs já foram nas configurações dele?? Eu aqui uso ele no crome e esta normal....
IvanZepter
Posts2,029
Member Since7 Jul 2011
Last VisitYesterday
Likes Given336
Likes Received779/459

#7 by rendaextraon » Sun Jun 05, 2016 23:51

galéra eu consegui resolver! é bem simples de resolver este problema, basta ir em (profile and settings)
e onde esta escrito (Toolbar Preferences) e va em alert sound clike deixe em no sound
RESOLVIDO! :thumbup:
rendaextraon
Posts44
Member Since8 Mar 2016
Last Visit9 Sep 2019
Likes Given2
Likes Received5/5

#8 by sazinho1234 » Mon Jun 06, 2016 00:12

Aqui ta normal.
sazinho1234
Posts340
Member Since29 Mar 2015
Last VisitYesterday
Likes Given105
Likes Received154/108
Return to 'Portuguese' Forum     Return to the forums index
All times displayed are EST - Server Time: Sep 18, 2019 03:50:41 EST