Please wait...
HomeForumInternationalPolishNie zalicza mi reklam
Topic Rating:

Jump to
Members LoungeYour StatsSuccess StoriesPayment ProofsMember IntroductionGeneral TalkForo en EspañolCharla GeneralSoporte General y PagosInternationalPortugueseItalianFrenchGermanHindiUrduFilipinoIndonesianArabicRomanianTurkishRussianBulgarianHungarianPolishEx-Yugoslavia
Nie zalicza mi reklam

Locked

#1 by falord » Sat Oct 06, 2012 06:30

Witam,

Czy ktoś z Was może mi pomóc?
Od wczoraj po kliknięciu na kota i przeładowaniu się reklamy nie nalicza kasy tylko wyskakuje taki komunikat:



czy gdzieś kliknąłem niechcąco czy jak?

pomożecie?
falord
Posts29
Member Since26 Feb 2012
Last Visit1 Mar 2021
Likes Given1
Likes Received0

#2 by Tomy26 » Sat Oct 06, 2012 08:52

Zainstaluj jeszcze raz flash playera i powinno byc ok
Tomy26
Posts2,015
Member Since1 Nov 2011
Last Visit1 Mar 2021
Likes Given882
Likes Received596/356

#3 by falord » Sat Oct 06, 2012 15:37

dzięki, nie pomyślałem o tym - nic nie wskazywało aby wtyczka uległa jakiejś awarii.
przesiadłem się na przeglądarkę Google Chrome i jest Ok.
wielkie dzięki

:clap:
Last edited by falord » Sun Oct 07, 2012 11:54 » edited 1 time in total
falord
Posts29
Member Since26 Feb 2012
Last Visit1 Mar 2021
Likes Given1
Likes Received0

#4 by Tomy26 » Wed Nov 07, 2012 07:36

falord wrote: dzięki, nie pomyślałem o tym - nic nie wskazywało aby wtyczka uległa jakiejś awarii.
przesiadłem się na przeglądarkę Google Chrome i jest Ok.
wielkie dzięki

:clap:

Czyli flash player pomógł to dobrze :D :D :D
Tomy26
Posts2,015
Member Since1 Nov 2011
Last Visit1 Mar 2021
Likes Given882
Likes Received596/356

#5 by Jolanta0 » Mon Jan 14, 2013 22:05

witam, mam trochę inny problem

Mam internet radiowy ,, powolny". Od jakiegoś czasu nie nalicza mi obejrzanych stron. Wygląda to mniej więcej tak; chwilę czekam aż wgra mi się strona z <<kotem>>. Po kliknięciu kota czekam chwilę aż pokaże się zegar i odliczy czas. Gdy czas wyświetlania się odliczy to na końcu pokazuje się czerwony zegar że mam załadować stronę jeszcze raz, nieraz kilkakrotnie wyskakuje mi takie hasło. I tu teraz jest nieciekawie bo ; odnawiając wyświetlanie strony zaliczy lub strona ,,znika" i jest przedstawiona wśród stron które obejrzałam w dniu dzisiejszym ale nie mam za nie zaliczone kwoty. Dziś obejrzanych mam już 16 stron a w historii wyświetla ,że zaliczyłam 7 kliknięć. ;) Czy miał ktoś podobny problem i jak sobie z tym poradził? W sumie to nie znam angielskiego aby ten problem przedstawić administracji.
Jolanta0
Posts74
Member Since18 Aug 2012
Last Visit4 Feb 2021
Likes Given0
Likes Received1/1

#6 by Tomy26 » Mon Jan 14, 2013 23:55

Jolanta0 wrote: witam, mam trochę inny problem

Mam internet radiowy ,, powolny". Od jakiegoś czasu nie nalicza mi obejrzanych stron. Wygląda to mniej więcej tak; chwilę czekam aż wgra mi się strona z <<kotem>>. Po kliknięciu kota czekam chwilę aż pokaże się zegar i odliczy czas. Gdy czas wyświetlania się odliczy to na końcu pokazuje się czerwony zegar że mam załadować stronę jeszcze raz, nieraz kilkakrotnie wyskakuje mi takie hasło. I tu teraz jest nieciekawie bo ; odnawiając wyświetlanie strony zaliczy lub strona ,,znika" i jest przedstawiona wśród stron które obejrzałam w dniu dzisiejszym ale nie mam za nie zaliczone kwoty. Dziś obejrzanych mam już 16 stron a w historii wyświetla ,że zaliczyłam 7 kliknięć. ;) Czy miał ktoś podobny problem i jak sobie z tym poradził? W sumie to nie znam angielskiego aby ten problem przedstawić administracji.

Witam po pierwsze to wejdz w ustawieni przegladarki ktorej uzywasz wyczysc ciasteczka i pamiec podreczna.
Po drugie zaktualizuj flash player czy ten problem pojawia sie tez na innej przegladarce ???
Tomy26
Posts2,015
Member Since1 Nov 2011
Last Visit1 Mar 2021
Likes Given882
Likes Received596/356

#7 by Jolanta0 » Fri Jan 18, 2013 08:08

Tomy26 dziękuje za odp.
Codziennie w nocy skanuję komputer przeciw wirusom następnie rano czyszczę wszystkie zapisy w przeglądarce CHROME i FIREFOX, wyłączam i włączam komp i loguje się od nowa.
Problem o którym pisałam pojawia się na obu przeglądarkach. Często jak wyświetli mi się czerwony zegar to mam taki zapis
,,Unexpected error (#306)
Close this window to try again "
lub
This Ad did not load properly
Close this window to try again jednak częstrzy problem jest na CHROME

Podobny problem znalazłam opisany pod tym linkiem
Unexpected Error? | ClixSense Forum
Jolanta0
Posts74
Member Since18 Aug 2012
Last Visit4 Feb 2021
Likes Given0
Likes Received1/1

#8 by kacperp » Sun Jan 20, 2013 04:59

Novice Computer User Solution (completely automated):
1) Download (Error 306) repair utility.
2) Install program and click Scan button.
3) Click the Fix Errors button when scan is completed.
4) Restart your computer.
kacperp
Posts66
Member Since6 Aug 2011
Last Visit2 Oct 2016
Likes Given11
Likes Received15/9
Return to 'Polish' Forum     Return to the forums index
All times displayed are EST - Server Time: Mar 3, 2021 16:08:04 EST